How to install kwin-dev on Debian 9 (Stretch)