How to install konwert-dev on Debian 9 (Stretch)