How to install kipi-plugins-common on Debian 9 (Stretch)