How to install kipi-plugins on Debian 9 (Stretch)