How to install kicad-doc-pl on Debian 9 (Stretch)