How to install kicad-doc-nl on Debian 9 (Stretch)