How to install kicad-doc-fr on Debian 9 (Stretch)