How to install kicad-doc-en on Debian 9 (Stretch)