How to install kicad-doc-de on Debian 9 (Stretch)