How to install kdevelop-pg-qt on Debian 9 (Stretch)