How to install katepart on Debian 9 (Stretch)