How to install kate5-data on Debian 9 (Stretch)