How to install kate-dbg on Debian 9 (Stretch)