How to install kate-data on Debian 9 (Stretch)