How to install karlyriceditor on Debian 9 (Stretch)