How to install kafkacat on Debian 9 (Stretch)