How to remove japi-compliance-checker from Debian 9 (Stretch)