How to install jabberd2 on Debian 9 (Stretch)