How to install irssi-scripts on Debian 9 (Stretch)