How to remove irssi-plugin-robustirc from Debian 9 (Stretch)