How to install irssi-plugin-robustirc-dbg on Debian 9 (Stretch)