How to remove irssi-plugin-otr from Debian 9 (Stretch)