How to install irssi-plugin-otr-dbg on Debian 9 (Stretch)