How to install ironic-doc on Debian 9 (Stretch)