How to install irda-utils on Debian 9 (Stretch)