How to install invada-studio-plugins-ladspa on Debian 9 (Stretch)