How to install ifupdown-extra on Debian 9 (Stretch)