How to install ifscheme on Debian 9 (Stretch)