How to install ifplugd on Debian 9 (Stretch)