How to install iceweasel-l10n-mai on Debian 9 (Stretch)