How to install iceweasel-l10n-it on Debian 9 (Stretch)