How to install iceweasel-l10n-hi-in on Debian 9 (Stretch)