How to install iceweasel-l10n-et on Debian 9 (Stretch)