How to install ibus-table-viqr on Debian 9 (Stretch)