How to install ibus-table-translit-ua on Debian 9 (Stretch)