How to install ibus-table-translit on Debian 9 (Stretch)