How to install ibus-table-extraphrase on Debian 9 (Stretch)