How to install ibus-table-erbi-qs on Debian 9 (Stretch)