How to install ibsim-utils on Debian 9 (Stretch)