How to install hyperrogue-dbg on Debian 9 (Stretch)