How to install hunspell-si on Debian 9 (Stretch)