How to install hunspell-se on Debian 9 (Stretch)