How to install hunspell-pl on Debian 9 (Stretch)