How to install hunspell-it on Debian 9 (Stretch)