How to install hunspell-gu on Debian 9 (Stretch)