How to install hunspell-gl-es on Debian 9 (Stretch)