How to install hunspell-gd on Debian 9 (Stretch)