How to install hunspell-eu-es on Debian 9 (Stretch)