How to install hunspell-de-at on Debian 9 (Stretch)