How to install hpijs-ppds on Debian 9 (Stretch)